Changeset 882f503e for test

Timestamp:
06/08/06 15:47:38 (15 years ago)
Author:
Perry Lorier <perry@…>
Branches:
4.0.1-hotfixes, cachetimestamps, develop, dpdk-ndag, etsilive, getfragoff, help, libtrace4, master, ndag_format, pfring, rc-4.0.1, rc-4.0.2, rc-4.0.3, rc-4.0.4, ringdecrementfix, ringperformance, ringtimestampfixes
Children:
0404088
Parents:
e7246a0
Message:

Make bootstrap.sh use {aclocal,automake}-1.9 if they are installed, irrespective
of what "aclocal" and "automake" binaries point to. I'm sick of dealing with
people who can't figure out what "This requires automake-1.9" means.

(No files)

Note: See TracChangeset for help on using the changeset viewer.