Changeset 544c680 for lib/format_rt.c

Timestamp:
12/21/06 11:27:24 (15 years ago)
Author:
Shane Alcock <salcock@…>
Branches:
4.0.1-hotfixes, cachetimestamps, develop, dpdk-ndag, etsilive, getfragoff, help, libtrace4, master, ndag_format, pfring, rc-4.0.1, rc-4.0.2, rc-4.0.3, rc-4.0.4, ringdecrementfix, ringperformance, ringtimestampfixes
Children:
496b8e5
Parents:
eb1aab2
Message:

libpcap0.8 is now REQUIRED for libtrace to build - updated configure to do a proper check for pcap0.8 and to fail if it is not present

(No files)

Note: See TracChangeset for help on using the changeset viewer.